Forum Wiki SponsorShop
21 November 2018, 09:27:52 English Nederlands *
Welcome, Guest. Please login or register.

Login with username, password and session length
News: Leden hebben meer voordelen dus registreer je snel als lid!! Voordelen van een registratie zijn oa: Zelf kunnen posten op het forum - mogelijkheid van emailnotificatie als er een reactie is op een je eigen posting - mogelijkheid van email notificatie op een nieuwe posting op een onderwerp van een ander dat je wilt vervolgen - private mail kunnen ontvangen en verzenden naar andere forum gebruikers - overzicht van nog niet gelezen postings - toegang tot lezen en plaatsen van berichten in het vraag&aanbod forum -
 
   Home   Help Search Login Register  
Pages: [1]   Go Down
  Print  
Author Topic: Problem with 2 recordings simultaneously  (Read 1168 times)
KlausF
Newbie
*

Karma: 0
Offline Offline

Posts: 1


« on: 13 September 2010, 10:36:37 »

Hi,

My LEDSdriver indicates only one tuner in use when two recordings are started at the same time? When checking the configuration "2 recording channels" is not ticked. I can get it going by repeating the configuration but later on in practise it fails. Any idea where to look at? Is it due to my double tuner card? Typically I switch my HTPC off into S3 mode.

KlausF


My Hardware:
Motherboard: Gigabyte GA-E7AUM-DS2H (Bios F4)
TV: Digital Devices Cine S2 (Driver 1.4.2.34)
Windows 7 Home Premium 32 bit
LEDSdriver 0.9.022
Logged
Al eens gekeken in de "degroeneknop sponsorshop"?
Met de aanschaf van artikel uit de sponsorshop steun je het DGK initiatief en voor de prijs hoef je het niet te laten want die is gunstig!

DigitalDevices DVB tuners KeuzeBundel
(black) MediaCenter AB set - 29 eur.

dus check snel
www.degroeneknop.nl/sponsorshop/
Pages: [1]   Go Up
  Print  
 
Jump to:  

Dedicated Server Managed Colocatie VPS Webhosting + domeinnamen Domeinnaam registraties Linux beheer, server clustering, backup oplossingen

Powered by MySQL Powered by PHP
Powered by SMF 1.1.8 | SMF © 2006-2008, Simple Machines LLC Valid XHTML 1.0! Valid CSS!